Angepinnt Bluescreens und Programmabstürze - Alles zum Thema Softwareprobleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo liebe qiumianer und qiumianerinnen,

    mit dem Update auf die Forenversion 4.1 haben wir nun die Möglichkeit geschaffen, Bilder im Forum anzuzeigen.
    Dazu müsst ihr lediglich beim erstellen einer Nachricht auf den "Bild einfügen" Knopf drücken und dort die URL bzw. die Adresse des Bildes einfügen.
    Bitte beachtet auf jeden Fall Copyrights der Bilder die ihr verlinkt!
    Die Nutzungsbedingungen wurden dahingehend angepasst und sind ab nun zu beachten.
    Mit der Nutzung des Forums stimmt ihr diesen Nutzungsbedingungen bzw. deren Änderung zu!

    Vielen Dank,
    Eure Admins :)

    • Bluescreens und Programmabstürze - Alles zum Thema Softwareprobleme

      Fragen und Empfehlungen rund um Software bitte hier.
      0:1 Gersdorff (3.), 0:2 Gersdorff (12.), 0:3 Müller (36.), 1:3 Pirrung (43.), 1:4 Müller (57.), 2:4 K. Toppmöller (58.), 3:4 Pirrung (61.), 4:4 Pirrung (73.), 5:4 E. Diehl (84.), 6:4 Laumen (87.), 7:4 Laumen (89.)

      "Der Berg frisst seinen Lieblingsgegner. Vergessen Sie Public-Viewing am Brandenburger Tor oder an der Copacabana. Kaiserslautern ist in diesen Momenten Welthauptstadt des Fußball!"
    • Ich bräuchte einen Freeware WYSIWYG Web-Editor für reine html-Seiten.
      WYSIWYG, weil ich das ganze schnell anlegen muss und nicht alles mit html-codierung machen will. Soll auch von anderen leicht gepflegt werden können
    • Habe in der letzten Zeit immer wieder mal nen "Hänger" im Internet Explorer. Wenn ich dann Firefox starte, geschieht dasselbe: Seite wird zwar geladen, aber erscheint nach 2 Minuten noch nicht. Wenn ich eines der beiden Programme 2 Minuten in Ruhe lasse, gehts meistens wieder.

      Windoof Vista 32, nebenbei. Vielleicht hat ja jemand dasselbe Problem, weil die sich mit nem Update vertan haben. Ansonsten läuft Zone Alarm und Avira Personal, wobei Spybot S&D noch am überwachen ist.

      Jemand nen Tipp oder dasselbe Problem?
      Man könnte viele Beispiele für unsinnige Ausgaben nennen, aber keines ist treffender als die Errichtung einer Friedhofsmauer. Die, die drinnen sind, können sowieso nicht hinaus, und die, die draußen sind, wollen nicht hinein. - Mark Twain
    • schalte mal versuchsweise Zone-Alarm aus, ob es dann geht.
      Gab mit Vista und Zone-Alarm einige Probleme, besonders wohl mit einem Vista Sicherheitsupdate

      Gibt aber ne neue ZA-Version, die auf Vista angeblich super laufen soll
    • ME-Giancarlo schrieb:

      schalte mal versuchsweise Zone-Alarm aus, ob es dann geht.
      Gab mit Vista und Zone-Alarm einige Probleme, besonders wohl mit einem Vista Sicherheitsupdate

      Gibt aber ne neue ZA-Version, die auf Vista angeblich super laufen soll
      Hab schon die aktuellste Version von ZA. Komischerweise kam seit gestern kein Hänger mehr, so konnte ich also nicht versuchen mal ZA auszuschalten. Mal abwarten...
      Man könnte viele Beispiele für unsinnige Ausgaben nennen, aber keines ist treffender als die Errichtung einer Friedhofsmauer. Die, die drinnen sind, können sowieso nicht hinaus, und die, die draußen sind, wollen nicht hinein. - Mark Twain
    • ich hau mal die Anfrage vom Kampfkater hier mit rein:

      habn ziemlich eigenartiges Problem hier. Ich kann ICQ und Skype noch nutzen, aber anders komm ich nicht mehr ins Internet rein. Also Browser und Onlinegames gehen nicht. E-Mail auch nicht.
       
      Das Problem ist nicht rechnerbezogen, Laptop (W-LAN) und PC haben beide die Probleme.
       
      BS: MS XP und Vista (PC bzw. Laptop)
      Firewall ist aus


      Antworten pls über icq: 341462829
      I put the Sex in Rechtsextremismus

      - Sektion Klappstuhl -
    • jau, funzt wieder.

      Es lag am DNS-Server, der hatte sich, warum auch immer, nicht auf Router-IP eingestellt, sondern auf 255.0.0.0...
      " Ich will nicht wieder absteigen. Dann bringe ich alle um. Das wäre der Leidensweg Christi."

      Martin Kind
    • Nabend, folgendes Problem:

      Jedes Mal, wenn ich meinen Rechner wieder neu hochfahre, dann ist die Uhr unten in der Taskleiste auf irgendwas anderes eingestellt (Datum, Uhrzeit - alles, mal im Jahre 2001, dann wieder 2002). Ist zwar nichts weltbewegendes, nervt aber auf Dauer das wieder umzustellen. Woran liegt das, bzw. noch besser, wie sorge ich dafür, dass die Uhr normal bleibt?
    • Vieleicht mal die Batterie wechseln ?
      " Sage nicht immer was du weißt, aber wisse immer, was du sagst. "
      Matthias Claudius 1740 - 1815
    • Alst schrieb:

      Nabend, folgendes Problem:

      Jedes Mal, wenn ich meinen Rechner wieder neu hochfahre, dann ist die Uhr unten in der Taskleiste auf irgendwas anderes eingestellt (Datum, Uhrzeit - alles, mal im Jahre 2001, dann wieder 2002). Ist zwar nichts weltbewegendes, nervt aber auf Dauer das wieder umzustellen. Woran liegt das, bzw. noch besser, wie sorge ich dafür, dass die Uhr normal bleibt?
      Hmm, gibt auch die Möglichkeit, dass die Uhr automatisch beim Systemstart mit Windows.live synchronisiert wird. Damit sollte das auch erledigt sein.
      Man könnte viele Beispiele für unsinnige Ausgaben nennen, aber keines ist treffender als die Errichtung einer Friedhofsmauer. Die, die drinnen sind, können sowieso nicht hinaus, und die, die draußen sind, wollen nicht hinein. - Mark Twain
    • Ich hab auch was ganz tolles. Hab nen Samsung Notebook mit nem Realtek High Definition Audio. Irgendwann hatte ich mir den mal ausversehn deinstalliert. Dann neu draufgemacht lief auch alles bestens bis vor ein paar Wochen. Da krieg ich immer fehlermeldung, wenn ich den Rechner Neustarte und ne Audiodatei oder video starte muss ich immer erst in die Systemsteuerung und einmal auf audio aktivieren machen damit es funktioniert. Ist voll nervig.
      :panthers:
    • Ich hab da leider auch mal ein Problem! :look:

      In letzter Zeit versagt mein Notebook ab und an! Es geht dann nichts mehr...entweder das Bild ist ganz schwarz oder es ist grau (leicht weiß). Ansich hört es sich so an, als ob nichts wäre....aber auf keine Taste reagiert das Ding dann! :(

      Weiß jemand, was mit meinem Notebook sein kann? Wird es vielleicht zu heiß? Kann es daran liegen?
    • Bei zu heiss geht er normal einfach aus. Haben alle aktuellen modelle so.
      Wenn er sich einfach aufhängt kann das z.B. ein kaputter Speicher sein. Kann man aber so schwer sagen

      Ruf doch mal beim UHD an ;D
    • K-Ranger schrieb:

      Ich hab auch was ganz tolles. Hab nen Samsung Notebook mit nem Realtek High Definition Audio. Irgendwann hatte ich mir den mal ausversehn deinstalliert. Dann neu draufgemacht lief auch alles bestens bis vor ein paar Wochen. Da krieg ich immer fehlermeldung, wenn ich den Rechner Neustarte und ne Audiodatei oder video starte muss ich immer erst in die Systemsteuerung und einmal auf audio aktivieren machen damit es funktioniert. Ist voll nervig.
      Was sagt die Fehlermeldung denn? Betriebssystem?